владельцам УАЗов.Кто,как боролся с низким напряжением борт.сети?Я сегодня приобрёл это чудо.Правильное решение?Что скажите

Bliznec

New member
Привет всем владельцам УАЗов.Кто,как боролся с низким напряжением борт.сети?Я сегодня приобрёл это чудо.Правильное решение?Что скажите?

UgRvQ0j4Xg0.jpg
 

aver

New member
Не поможет она, нужно поменять массу двигателя. И померить сколько выдаёт генератор
 

dpi_lviv

New member
Правильное решение. Вкл на максимум и пускай зимой 14,2 в качает.
 
У меня проблема в клемах на акб, замена помогла на год, сейчас при холодном запуске 15 минут показывает 14.2 с вкл фарами, а по мере прогрева напряжение падает до 13,6
 
да лучше нормальный генератор поставить вместо штатного недоразумения. У меня якобы 120 ампер. "ПРАМО" Бред. При включенных фарах и одном подогреве сидения с печкой на 1-м положении напряжение падает до 12,5 - 12,7. Менялось и проверялось все.
 
пока нет, присматриваю иномарочные. Если поднять таким образом ток на роторе то полагаю будут быстро выгорать щетки и контактные кольца. Они и так там жалость вызывают.
 
А если пассажиры взади обогрев включат то все.Аля улю, аккум уходит в минус, здравствуй недозаряд и сульфатация. Да не выдает этот гена заявленные 120 ампер.
 

id76

New member
всё он выдаёт.И ненужноничего придумывать.Пассажиры у вас сзди какой обогрев Включают? Камин? Что им печки нехватает от машины что ль?
 

SKY_seo

New member
Там тоже есть подогрев сидений и отопитель. Для чего их тогда установили?-))) Про обогрев зеркал я молчу уже. Раз выдает с чего люди колхозить начинают?-))) Это давняя тема. Он выдает. Если почти ничего не включать.
 

SunPrint

New member
Я вот если честно не понимаю! Чего так все о напряжении беспокоятся. У меня с самого начала генератор, когда брал новой машину, выдавал на холостом 12.5 - 13.1 - не более. Так оно и теперь спустя много лет. Не до заряда нет! Запуск норм, всё остальное тоже норм! К чему париться тогда!?
 
Сверху